Emulador Detectado

Página 1 de 2. 1, 2  Siguiente

Ir abajo

Emulador Detectado

Mensaje por Coldheart el Vie Ago 01, 2008 7:50 pm

Wenas gente, He terminado de instalar todo y siguiendo todo al pie de la letra, pero al intentar "VALIDAR EL CD" del opossiong fronts teniendo todo como debe ser me sale EMULADOR DETECTADO, a pesar de que estoy haciendo todo bien por mas que intente de una y otra no hay caso, reinstalando tampoco, simplemente emulador detectado, trate teniendo opciones de emulacion activadas y desactivadas para el daemon, trate con antiblah, sr7stop, virtualcdhide etc etc... y nada

Me pregunto si deberia de bajar un crack, pero siendo que aca todos tienen la imagen no podria conectarme en partidas Lan
avatar
Coldheart
*
*

Masculino
Cantidad de envíos : 10
Edad : 42
Localización : Argentina
R :
Fecha de inscripción : 01/08/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Emulador Detectado

Mensaje por Zurdo.23 el Vie Ago 01, 2008 10:52 pm

te aseguraste de abrir YASU y apretar en el boton cloak?
avatar
Zurdo.23
*********
*********

Masculino
Cantidad de envíos : 297
Edad : 29
Localización : Hermosillo, Sonora, Mèxico ^^
R :
Fecha de inscripción : 08/06/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Emulador Detectado

Mensaje por Coronel74 el Sáb Ago 02, 2008 12:34 am

No uses Cracks .... solo Daemons Tools Pro + Yasu + miniimagen
avatar
Coronel74
*******
*******

Masculino
Cantidad de envíos : 379
Edad : 56
Localización : Venezuela
R :
Fecha de inscripción : 04/06/2008

Ver perfil de usuario http://www.zerohour.ya.st

Volver arriba Ir abajo

Re: Emulador Detectado

Mensaje por Coldheart el Sáb Ago 02, 2008 2:06 am

Como les he dicho, me asegure de hacer todo como debia ser. Todo en orden, desorden, distintas cosas, pero nada, no pude hacerlo andar, lo que si... lo unico que me fije... es que cuando monto la imagen no me sale el nombre de esta, es decir, si vas a mi pc se ve la lectora como si estubiera vacia, si abris el DT te muestra como si un "Unknown" (desconocido) fuera montado, prove bajando la imagen e inclusive consiguiendo otras pero nada, tampoco creo que el problema venga por ese lado.

oculte como oculte la unidad virtual, me lo sigue diciendo "Emulador detectado" inclusive desconectando la lectora, ya probe con todo, no se me ocurre nada mas. para evitar preguntas tengo mas q los requerimientos exelentes para el sistema, win xp sp2.

Dato curioso es que tambien me habia pasado con el SW Forces of Corruption.. ese fue el 2do caso que tampoco he podido solucionar con las mini-imagenes. pero no viene al caso, con todo lo demas anda

Edit: otra cosa... que version estan usando? espero haber cometido el error de estar usando la version equivocada... Yo estoy usando la "2301"
avatar
Coldheart
*
*

Masculino
Cantidad de envíos : 10
Edad : 42
Localización : Argentina
R :
Fecha de inscripción : 01/08/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Emulador Detectado

Mensaje por Pepe el Sáb Ago 02, 2008 6:09 am

aber a mi me pasa eso cuando monto la imagen sin yasu se me ocurre qe en configuracion del damon tienes qe tener todo desactivado menos securom y el yasu las dos casillas activades y una vez cloack lo minimizas no lo cierres entonces inicia el juego te tendria qe ir si no ablas conmigo qe te ayudare en medida de lo posible

adios y buena suerte

posdata:lo de unklod(bloqeado)es normal en todas las miniimajenes por eso no te preocupes y si estamos en la 2301


Última edición por Pepe el Sáb Ago 02, 2008 6:12 am, editado 1 vez
avatar
Pepe
********
********

Masculino
Cantidad de envíos : 84
Edad : 25
Localización : España
R :
Fecha de inscripción : 21/07/2008

Ver perfil de usuario http://www.tenia uno pero no me acuerdo como se llama.com

Volver arriba Ir abajo

Re: Emulador Detectado

Mensaje por bLackTiLLeR72 el Sáb Ago 02, 2008 6:11 am

Yo utilizo el DT 4.10 normal y el yasu y me va perfecto. Y tambien tiene todas las opciones activadas, de securom y eso.

Como han dicho otros, suele pasar sino activas el YASU.

bLackTiLLeR72
******
******

Masculino
Cantidad de envíos : 161
Edad : 28
Localización : España
R :
Fecha de inscripción : 29/07/2008

Ver perfil de usuario http://worldoffantasy.foroespana.com/

Volver arriba Ir abajo

Re: Emulador Detectado

Mensaje por Coronel74 el Sáb Ago 02, 2008 11:56 am

ayer en la noche me paso esto del emulador detectado y me quede sorprendido , puesto que ya yo habia superado todo es o y el juego me funcionaba bien
despues de revisar me di cuenta que tenia en OFF todos en OFF ... securom , etc
estaban ROJOS .... y no se porque ...
lo cierto es que los volvi a activar (verde) y listo ....
solucionado , el juego abre ...
talvez el problema lo tengas por alli
avatar
Coronel74
*******
*******

Masculino
Cantidad de envíos : 379
Edad : 56
Localización : Venezuela
R :
Fecha de inscripción : 04/06/2008

Ver perfil de usuario http://www.zerohour.ya.st

Volver arriba Ir abajo

Re: Emulador Detectado

Mensaje por Coldheart el Sáb Ago 02, 2008 5:27 pm

Primero quiero agradecer por la ayuda a pesar de ser nuevo, y ademas pedir disculpas por la manera en la que me expreso (No por nada me dicen Coldheart)

Como habia dicho en los post anteriores ya he probado todo, lo conocido y lo no conocido, hasta intente con alcohol y haciendo imagenes propias, con DT con todo activado, con todo apagado, con uno prendido, etc, lo mismo con el yasu, obviamente todo encendido, pero tambien combinandolo con todas las opciones del DT y con todas las imagenes que tengo, es decir algo a lo que llamo "entrar en descarte" y ya descarte demaciado, creo que la pantalla de emulador detectado me habra saltado entre unas 60 y 70 veces en cada maquina (tengo 3) y llevo 5 dias intentandolo, leyendo foros, googleando a por una solucion, reinstalando, etc.

En fin con lo de la imagen solo me pasa con la del Company que me dice desconocido, las demas cada una con su nombre.
Con el tema este de la imagen me es imposible jugar con alguno de ustedes, solo voy a poder usar el crack y por lo tanto jugar con alguien que tenga el crack... antes de encontrar esta comunidad pensaba que seria casi imposible poder jugar online con alguien y que seria muy dificil organizar con gente por Hamachi, pero creo que ahora que encontre el lugar no tengo la oportunidad.

Al fin y al cabo pienso lo que pienso siempre que algo da tantos problemas y persiste despues de hacer hasta lo imposible por solucionarlo, debe de ser algun paso boludo, algun error estupido que hace parecer lo que seria un pequeño problema en uno catastrofico

En el hamachi me llamo "deathlord" por si alguno me quiere hablar
avatar
Coldheart
*
*

Masculino
Cantidad de envíos : 10
Edad : 42
Localización : Argentina
R :
Fecha de inscripción : 01/08/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Emulador Detectado

Mensaje por Coronel74 el Sáb Ago 02, 2008 10:16 pm

pero ....aun no habeis tirado la toalla .... ???

yo tambien tuve un error boludo como dices ....

revisa el serial , si dice "CAFE" o "BABE" es un serial boludo ;)
avatar
Coronel74
*******
*******

Masculino
Cantidad de envíos : 379
Edad : 56
Localización : Venezuela
R :
Fecha de inscripción : 04/06/2008

Ver perfil de usuario http://www.zerohour.ya.st

Volver arriba Ir abajo

Re: Emulador Detectado

Mensaje por Coldheart el Dom Ago 03, 2008 2:21 am

Pues no es el serial, cada vez q intale lo hice con serials distintos en distintas ocaciones... algo que habia leido una vez es que si tenias programas de emulacion instalados te lo detectaban, pero aunh desistalando eh incluso formateando, eliminando entradas de registro etc sigue el mismo problema persistente. ahora estoy probando versiones viejas del DT y del Yasu... siempre pasan cosas con poca o ninguna explicacion aparente

una cosa que me fije, es que cuando tengo "supuestamente" todo cloak (oculto) la/s lectoras me siguen apareciendo si voy a mipc
cosa que recuerdo que en el sr7stop, el Prot.stop y Virtuacdhide te las escondia... igual ninguno de esos funciono

y por ultimo, es necesario tener el company of heroes (no expansion) instalado y upgradeado a la 1.71 antes de instalar el op Fronts?
Por que por ende si al instalar el op te desistala el anterior no tendria sentido, ademas las entradas de registro se borran, y si quiero jugar con la wehrmatch y los yankis simplemente pongo la opcion que me pide el serial del Company original y si lo compre en tienda, internet, etc... eso lo habia hecho hace mucho con el crack

y todo lo que hice hasta ahora fue sin previa instalacion del original
avatar
Coldheart
*
*

Masculino
Cantidad de envíos : 10
Edad : 42
Localización : Argentina
R :
Fecha de inscripción : 01/08/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Emulador Detectado

Mensaje por Coronel74 el Dom Ago 03, 2008 3:41 am

pues entonces tu siguiente
prueba sera esa ; instalar primero el COH hasta 1.71
y despues el COHOF hasta 2301
avatar
Coronel74
*******
*******

Masculino
Cantidad de envíos : 379
Edad : 56
Localización : Venezuela
R :
Fecha de inscripción : 04/06/2008

Ver perfil de usuario http://www.zerohour.ya.st

Volver arriba Ir abajo

Re: Emulador Detectado

Mensaje por bLackTiLLeR72 el Dom Ago 03, 2008 7:20 am

Eso principalemente hay que tenerlo, pero no se si afectara. Yo te digo que con el yasu me aparecen todas las lectoras, virtuales o fisicas.

bLackTiLLeR72
******
******

Masculino
Cantidad de envíos : 161
Edad : 28
Localización : España
R :
Fecha de inscripción : 29/07/2008

Ver perfil de usuario http://worldoffantasy.foroespana.com/

Volver arriba Ir abajo

Re: Emulador Detectado

Mensaje por Coldheart el Dom Ago 03, 2008 10:48 pm

Ya instale el company original con los parches, posteriormente el opposing Fronts + todas las variantes anteriormente realizadas... resultado Emulador detectado
avatar
Coldheart
*
*

Masculino
Cantidad de envíos : 10
Edad : 42
Localización : Argentina
R :
Fecha de inscripción : 01/08/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Emulador Detectado

Mensaje por Pepe el Lun Ago 04, 2008 4:08 am

pues no se qe te puede pasar amigo pero insisto lo del bloqeado en la minimagen qe descargasrte a mi porlomenos me pasa y no significa nada porqe me va
avatar
Pepe
********
********

Masculino
Cantidad de envíos : 84
Edad : 25
Localización : España
R :
Fecha de inscripción : 21/07/2008

Ver perfil de usuario http://www.tenia uno pero no me acuerdo como se llama.com

Volver arriba Ir abajo

Re: Emulador Detectado

Mensaje por bLackTiLLeR72 el Lun Ago 04, 2008 6:06 am

Si utilizas el Yasu, dale a minimizar y no ha cerrar. La instalacion se debe de hacer enteramente sin estar conectado a internet.

bLackTiLLeR72
******
******

Masculino
Cantidad de envíos : 161
Edad : 28
Localización : España
R :
Fecha de inscripción : 29/07/2008

Ver perfil de usuario http://worldoffantasy.foroespana.com/

Volver arriba Ir abajo

Re: Emulador Detectado

Mensaje por Moyo® el Lun Ago 04, 2008 8:38 am

Creo y por lo que vas describiendo intentaste todas las opciones, desde el formateo hasta la edición del regedit, e indudablemente estas haciendo algo mal o hay algo dando vueltas en el SO que intalas que no te permite.

Dentro de la red en donde estás no hay nadie que tenga el OF, están ubicados en otra red , para mayor control mío y otros motivos que ya explique en uno de los post del general.

Hay muchisimos detalles en las que después perjudica la funcionalidad del juego.

Sobre la instalación del COH 1.71 y el OF 2.301...sería cuestión de intentar, no he profundizado en ese tema porque no lo vi necesario, pero te comento...

...algo hay,. que algunos instalan solo el OF y no tienen los ejercitos nuevos o viceversa, pero algunos realizaron la instalación y tenían todos los ejercitos incluyendo las nuevas campañas, desconosco el motivo y la manera más segura para tener todo,... es instalando sobre el COH, debo suponer que algo queda en el registro.

Con el tema del crack te habilita todo menos el jugar por LAN, cambiando el famoso rs o el exe o cualquier cosa que modifique archivos, vas a ver la partida pero no vas a poder ingresar.

A los 50 que ayudé, que esa es la cantidad de personas activas que estamos en la otra red, hubieron millones de problemas...algunos simples otros medios complejos.

Tenes el mismo problema que un integrante llamado Huron Maldito (que anda "desaparecido" y no pudimos terminar de resolverlo), pero si decís que seguiste la guía al pie de la letra mcuho no te puedo ayudar, porque es lo que hay que hacer.

Antes de hacer una instalacion de 0 fijate de borrar los registros del daemon tools también.

Te hago un resumen y te digo como le dije a todos, los pasos que hay que hacer siempre son:

DETALLES
-Tener el Daemon tools 4.10, YASU 1.4 y la mini imagen.
-Al intalar el Daemon realizar los cambios del dll y la instalacion sin internet.
-El Yasu va pegado en la carpeta destino del Daemon.
-Agregar las 3 lineas de comando en el hosts.
-Agregar el comando -dev en el acceso directo.

INSTALACION
1- Para mayor seguridad, (porque no me he tomado el tiempo de probar)realizar TODA la intalación sin internet.
2- Instalar el COH v1.71 y ejecutalo una vez para verificar que funciona.
3- Proceder a intalar el OF, una vez terminada la instalación si se ejecuta de forma predeterminada salir a windows.
4- Instalar todos los parches hasta la version 2.301.
5- Una vez terminado esto, ejecutar el juego por primera vez SIN INTERNET, realizando el procedimiento del YASU, cloack.
6- Ahora si, después de realizar todo esto, te conectas a internet y entras como siempre sin necesidad de desconectarte de internet como lo hacemos todos.

Creo que no me olvido nada. Espero lo puedas solucionar.
avatar
Moyo®
**********
**********

Masculino
Cantidad de envíos : 702
Edad : 39
Localización : Argentina
R :
Fecha de inscripción : 04/06/2008

Ver perfil de usuario http://www.cohla.com.ar

Volver arriba Ir abajo

Re: Emulador Detectado

Mensaje por Coldheart el Lun Ago 04, 2008 1:14 pm

mmm aun me jode el mismo problema, lo de jugar con lso crack pues si se puede jugar partidas en Lan "Local" (no por hamachi) por lo menos en mi caso y de mis amigos, que siempre hacemos partidas en mi casa. Pero es extraño, ya intente en Vista, Xp y para cerrar el tema creo que voy a intentar con win98 solo para ver el resultado, 3 maquinas de mi casa y 1 de un amigo que tambien quiere jugar pero le pasa exactamente lo mismo.

El tema de las facciones cuando instalan el juego de primera no aparecen la Whermatch y los Estadounidenses a menos que clikeen en una opcion en la cual pide el seria el COH y donde fue comprado.

Volviendo al tema un dato particular es que tengo 2 copias de COH en español y una en Inlges (me gusta oir las voces originales) y andubo con ninguna, solo quiere andar con el crack... creo que tendria que filmar todo el proceso de instalacion de 0 para mostrarselos y que vean como lo hago paso a paso

Lastima que ya no se pueda ejecutar el COHOP como el COH sin crack ni imagen alguna...
avatar
Coldheart
*
*

Masculino
Cantidad de envíos : 10
Edad : 42
Localización : Argentina
R :
Fecha de inscripción : 01/08/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Emulador Detectado

Mensaje por Agamenon el Lun Ago 04, 2008 1:26 pm

Creo que esta ultima idea de la filmación sería la mejor manera de poder ayudarte porque por lo que vengo leyendo, vengo siguiendo el caso hace unos días, no quedan muchas opciones que digamos. Trata de hacerte un videito y subirlo a yutube o algun lado donde podamos verlo para tener mayores sertesas, suerte!!!!

Agamenon
*******
*******

Masculino
Cantidad de envíos : 70
Edad : 37
Localización : Olivos
R :
Fecha de inscripción : 30/06/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Emulador Detectado

Mensaje por Coldheart el Mar Ago 05, 2008 6:40 pm

Solo para saber, que COHOP tienen? porkque vi varios, veriones de Procyon, de un FL no se que... y de otros sujetos que se dedican a la pirateria y esas cosas, tienen el original (lo dudo!) lo compraron en algun lugar y no tienen idea? lo bajaron de internet de alguna de estas versiones q mencione?

Si buscan en los foros el problema que tengo yo, veran que es el UNICO problema al que no responden (como si fuera salteado)
yo lo clasificaria como el mas dificil de resolver, pork nadie puede dar una solucion. voy a preparar ese video para que vean como instalo todo paso a paso.

Y otra cosa, descubri que un amigo logro hacerlo andar sin el YASU y solo con el daemon con todo activado y sin editar el archivo HOSTS ni nada por el estilo. por supuesto que la emocion me duro menos que un caramelo poorque con migo simplemente no deja de decir Emulador esto Emulador lo otro...
avatar
Coldheart
*
*

Masculino
Cantidad de envíos : 10
Edad : 42
Localización : Argentina
R :
Fecha de inscripción : 01/08/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Emulador Detectado

Mensaje por Moyo® el Miér Ago 06, 2008 7:43 am

Hay gente en la red que tiene el original y juega también en la red,... claramente se ve que tienen rangos que solamente lo otorga el servidor, porque la mayoria tenemos lvl1 xD

Creo que todos consiguieron cualquier versión, hasta algunos también estan con el gold edition funcionando.

De andar anda, el tema es jugarlo via internet por hamachi en lan.

Espero puedas solucionarlo.
avatar
Moyo®
**********
**********

Masculino
Cantidad de envíos : 702
Edad : 39
Localización : Argentina
R :
Fecha de inscripción : 04/06/2008

Ver perfil de usuario http://www.cohla.com.ar

Volver arriba Ir abajo

Re: Emulador Detectado

Mensaje por Coldheart el Miér Ago 06, 2008 1:37 pm

Bueno primero quiero agradecerles a todos por su ayuda incondicional, sobre todo porque soy nuevo y ya traje problemas extraños como este, debo decirlo, despues de haberlo instalado de miles de maneras distintas en un ultimo intento logre hacerlo andar en mi peor maquina (tengo 3), que hice? nada, simplemente instale todo como esta en la guia y lo hice en paralelo con mis otras 2 maquinas con Xp sp2, Xp UE y vista. solo andubo en mi maquina descarte a pesar de seguir el proceso de igual forma en las 3 maquinas. las otras 2 aun dicen emulador detectado.

aparentemente, el problema parece ser un problema viejo cuando uno tiene instalados ciertos programas en la computadora estos generan el tipico emulador detectado (por lo menos asi lei hace ya mucho tiempo) por ejemplo si tienen instalado el DT y el Alcohol 120 a la vez suele aparecer el problema en "Determinados juegos", "Determinados sistemas operativos" y "Determinadas PC", cosa que desde cierto punto de vista puede parecer ilogico.

Al fin y al cabo no puedo concretar al 100% la causa del problema, sobre todo tras haber instalado el juego veintenas de veces (creo que llegue a instalarlo unas 31 veces el lunes junto con un amigo) es una lastima que a pesar de todo el problema siga de cierto modo inconcluso pero de lo que estoy seguro es que hay algun causante especifico que genera este indeseado problema

Bueno, dudo mucho poder conectarme a jugar en esta preciada comunidad con mi athlon 2.4 y gf6200 por el momento, no quiero crear una mala experiencia a los demas ni tampoco llevarmela yo con esta cafetera que tengo en descarte. Pero ya se que es posible y eso es mayormente gracias a ustedes; cuando arregle el juego para que ande en mi mejor maquina voy a venir a hacer rodar un par de cabezas xD y divertirme un rato.

Saludos a todos y gracias
avatar
Coldheart
*
*

Masculino
Cantidad de envíos : 10
Edad : 42
Localización : Argentina
R :
Fecha de inscripción : 01/08/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Emulador Detectado

Mensaje por Huron Maldito el Vie Ago 08, 2008 7:42 pm

Hola Coldheart te cuento que yo tambien tengo el mismo problema y tambien probe de todo, incluso formatie 2 veces la pc y ya perdí la cuenta de las veces que instale todo de nuevo, pro nada...
Los chicos del foro me han dado una mano inmensa, pero hasta ahora no encontre la solución. La vedad es que ya he tirado la toalla.
Te deseo suerte y espero que encuentres el problema.
Si en algo puedo serte útil no tienes más que escribir.
slds.-
avatar
Huron Maldito
**
**

Masculino
Cantidad de envíos : 20
Edad : 38
Localización : Cordoba
R :
Fecha de inscripción : 08/07/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Emulador Detectado

Mensaje por Coronel74 el Vie Ago 08, 2008 7:44 pm

hay q buscar el DENOMINADOR Común ... y resolverlo , tiene q haber una Solucion
avatar
Coronel74
*******
*******

Masculino
Cantidad de envíos : 379
Edad : 56
Localización : Venezuela
R :
Fecha de inscripción : 04/06/2008

Ver perfil de usuario http://www.zerohour.ya.st

Volver arriba Ir abajo

Re: Emulador Detectado

Mensaje por Coldheart el Sáb Ago 09, 2008 10:01 am

Yo tambien habia tirado la toalla, y la verdad es que a pesar de que logre de alguna forma eludir el error se me hace muy dificil encontrar que lo genera, pero de algunas cosas estoy seguro, se necesita instalar todo al pie de la letra como lo dicen las guias posteadas en este foro; Se necesita instalar todo despues de haber formateado la maquina, instalado sus respectivos drivers etc; Se necesita tener unicamente un gestor de unidades virtuales, por lo tanto no deben de quedar rastros te versiones anteriores de programas u otros que no sean el DT necesario; Por alguna razon al parecer no puede ejecutarse en versiones customizadas de windows como lo es el UE (es de saber que trae ciertos problemas con algunas aplicaciones).

Mas halla de eso no puedo decir nada porque intente simplemente tantas cosas que no puedo encontrar en donde estubo la variante. Es como si me hubiera andado asi porque si de una manera en la que antes no me andaba. De cualquier forma hay algo de lo que no hay que dudar... porder se puede.
avatar
Coldheart
*
*

Masculino
Cantidad de envíos : 10
Edad : 42
Localización : Argentina
R :
Fecha de inscripción : 01/08/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Emulador Detectado

Mensaje por Moyo® el Sáb Ago 09, 2008 12:27 pm

Buenisimo...por lo menos sabes que funciona y lo haces andar...ahora hay que ver que es exactamente.

Te cuento, yo tengo instalado:

Alcohol 120%
Deamon Tools 4.10....antes tenia una version anterior la desinstale e instale la 4.10
Windows Ue SP 3

...y no tengo ningún inconveniente de conexión.

Huron Maldito escribió:Hola Coldheart te cuento que yo tambien tengo el mismo problema y tambien probe de todo, incluso formatie 2 veces la pc y ya perdí la cuenta de las veces que instale todo de nuevo, pro nada...
Los chicos del foro me han dado una mano inmensa, pero hasta ahora no encontre la solución. La vedad es que ya he tirado la toalla.
Te deseo suerte y espero que encuentres el problema.
Si en algo puedo serte útil no tienes más que escribir.
slds.-
Huron se que intentamos todo...pero creo que tenes exactamente lo mismo que Cold,....ahora habria que ver que fue como para que pruebes vos....no te des por vencido ;)

Saludos! cheers
avatar
Moyo®
**********
**********

Masculino
Cantidad de envíos : 702
Edad : 39
Localización : Argentina
R :
Fecha de inscripción : 04/06/2008

Ver perfil de usuario http://www.cohla.com.ar

Volver arriba Ir abajo

Re: Emulador Detectado

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 1 de 2. 1, 2  Siguiente

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.