Ya que no puedo actualizar...

Ir abajo

Ya que no puedo actualizar...

Mensaje por Ergoth el Mar Sep 09, 2008 5:39 pm

Bueno eso ya q no puedo ponerle el parche 1.0 al 1.7 que pasa si instalo el OF sin poner esotos parches?

Ergoth
Novato
Novato

Masculino
Cantidad de envíos : 5
Edad : 35
Localización : San Luis Argentina
R :
Fecha de inscripción : 02/09/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Ya que no puedo actualizar...

Mensaje por Zurdo.23 el Mar Sep 09, 2008 9:02 pm

que la version de tu COH se hace 1.171 con toda la apariencia del OF excepto por los ejercitos y que no puedes entrar al menu por que te pide validacion y te da error x)

sè esto por que he jugado el COH 2.301 mas no el OF 2.301
suerte.

PD en la pagina hay un parche que te pasa del 1.00 hasta el 2.101
avatar
Zurdo.23
*********
*********

Masculino
Cantidad de envíos : 297
Edad : 29
Localización : Hermosillo, Sonora, Mèxico ^^
R :
Fecha de inscripción : 08/06/2008

Ver perfil de usuario

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.