problema con hamachi (de nuevo)

Ir abajo

problema con hamachi (de nuevo)

Mensaje por Pepe el Vie Sep 19, 2008 6:12 am

buenas resulta qe se me acabo la evaluacion de hamachi entonces fui a seguir los pasos de la guia ESTENDER USO HAMACHI despues de borrar los archivos al iniciar me da el error esteimagen

e configurado firewal permitiendo puertos y programa y como si nada si teneis alguna solucion decirmela porfavor

porcierto aprovecho pa comunicar qe no jugo tanto como en verano por el instituto y porqe esta semana son fiestas patronales xd adios y gracias
avatar
Pepe
********
********

Masculino
Cantidad de envíos : 84
Edad : 25
Localización : España
R :
Fecha de inscripción : 21/07/2008

Ver perfil de usuario http://www.tenia uno pero no me acuerdo como se llama.com

Volver arriba Ir abajo

Re: problema con hamachi (de nuevo)

Mensaje por Pepe el Vie Sep 19, 2008 11:37 am

qe raro me acabo de conectar por la noche y me va cerrar este post qe raro
avatar
Pepe
********
********

Masculino
Cantidad de envíos : 84
Edad : 25
Localización : España
R :
Fecha de inscripción : 21/07/2008

Ver perfil de usuario http://www.tenia uno pero no me acuerdo como se llama.com

Volver arriba Ir abajo

Re: problema con hamachi (de nuevo)

Mensaje por Moyo® el Mar Sep 23, 2008 8:04 am

Pepe escribió:qe raro me acabo de conectar por la noche y me va cerrar este post qe raro
No entendi nada pepe, deja de manosear el modem xD


Explicate...seguis con el mismo drama?
avatar
Moyo®
**********
**********

Masculino
Cantidad de envíos : 702
Edad : 39
Localización : Argentina
R :
Fecha de inscripción : 04/06/2008

Ver perfil de usuario http://www.cohla.com.ar

Volver arriba Ir abajo

Re: problema con hamachi (de nuevo)

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.