Problema de "otra version" (v1.71)

Ir abajo

Re: Problema de "otra version" (v1.71)

Mensaje por Aksal el Jue Jun 19, 2008 3:37 am

Pero resulta q ahora tengo otro problema, instale los dos parches (1.7 y 1.71) y cuando entro a jugar con alguien q tambien los instalo me aparece q no se puede por q tienen otra version, igual a ellos les aparece tambien. No se que hacer, ahhh e instale el pack de mapa, puse adecuadamente el -dev y en la carpeta q deben ir los mapas y tampoco me aparcen la verdad no se que hacer, alguien me podria ayudar?... Muchas gracias
avatar
Aksal
*
*

Masculino
Cantidad de envíos : 18
Edad : 27
Localización : Medellin
R :
Fecha de inscripción : 17/06/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema de "otra version" (v1.71)

Mensaje por Moyo® el Jue Jun 19, 2008 7:59 am

Tomas escribió:Pero resulta q ahora tengo otro problema, instale los dos parches (1.7 y 1.71) y cuando entro a jugar con alguien q tambien los instalo me aparece q no se puede por q tienen otra version, igual a ellos les aparece tambien.
Pero estan jugando en nuestra red?
Tomas escribió:No se que hacer, ahhh e instale el pack de mapa, puse adecuadamente el -dev y en la carpeta q deben ir los mapas y tampoco me aparcen la verdad no se que hacer, alguien me podria ayudar?... Muchas gracias
Bueno con ese dato que me das, estoy más que seguro que pusiste mal el -dev,....y cuando eso pasa, directamente no aparecen los mapas cuando jugas a cualquier estilo de juego, ya sea en modo enfrentamiento como en multiplayer,...de esa manera cuando queres unirte a una partida te aparece en el "LOBBY" como que la partida esta "apagada" o de color oscuro,...lo mismo pasa cuando vos armas una partida, los demás te ven de esa manera, y en ambos casos te sale que es de otra version.

Seguramente pusiste despues de la comilla (") seguido sin espacio..osea asi ("-dev) y en realidad tiene que ir con un espacio..asi (" -dev)...obviamente los parentesis no van y la comilla siempre viene por defecto, no es que lo tenes que agregar, solamente lo puse para ilustrarte bien que tenes que agregar un espacio ;)

Saludos Exclamation
avatar
Moyo®
**********
**********

Masculino
Cantidad de envíos : 702
Edad : 39
Localización : Argentina
R :
Fecha de inscripción : 04/06/2008

Ver perfil de usuario http://www.cohla.com.ar

Volver arriba Ir abajo

Re: Problema de "otra version" (v1.71)

Mensaje por ToRtU el Vie Jun 20, 2008 3:09 am

noooooooooo moyo ayer estaba hablando con mi primo y habia hecho todo bien, pero cuando el instalo el juego automaticamente le creo el acceso directo y tomas (Aksal) modifico ese acceso directo y cuando jugabamos no le aparecian los mapas y decia que la otra persona no tenia los parches, lo q tenia q hacer era borrar ese acceso directo y el mismo crear otro y agregarl el " -dev
y ya, espero q esta info le sirva a a alguien
avatar
ToRtU
******
******

Masculino
Cantidad de envíos : 463
Edad : 30
Localización : Colombia
R :
Fecha de inscripción : 07/06/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema de "otra version" (v1.71)

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.